 <!doctype html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#" >
	<head>
		<meta charset="utf-8" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<title>Local women on NI duty in Portugal - The Ulster Herald</title>

		<link rel="alternate" type="application/rss+xml" title="Ulster Herald" href="http://www.ulsterherald.com/feed/" />

		<link rel="icon" href="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/assets/img/icons/favicon.ico" type="image/x-icon">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/assets/img/icons/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/assets/img/icons/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/assets/img/icons/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/assets/img/icons/apple-touch-icon-precomposed.png">

		<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Lato:400,700' rel='stylesheet' type='text/css'>

		<!-- Ad banner code -->
		<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    var mappingnwp_HP_top_lb = googletag.sizeMapping().
    addSize([0, 0], [320, 50]).
    addSize([320, 400], [320, 50]).
    addSize([320, 700], [320, 50]).
    addSize([480, 200], [468, 60]).
    addSize([768, 200], [728, 90]).
    build();
    googletag.defineSlot('/8632584/UH_Sport_LB', [[320, 50], [468, 60], [728, 90]], 'div-gpt-ad-1433937782233-3').defineSizeMapping(mappingnwp_HP_top_lb).addService(googletag.pubads());
    googletag.defineSlot('/8632584/UH_Sport_MPU', [300, 250], 'div-gpt-ad-1433937782233-4').addService(googletag.pubads());
    googletag.defineSlot('/8632584/UH_Sport_MPUDBL', [300, 600], 'div-gpt-ad-1438184931971-9').addService(googletag.pubads());
    googletag.defineSlot('/8632584/UH_SportIndex_MPU', [300, 250], 'div-gpt-ad-1433947932510-3').addService(googletag.pubads());
    googletag.defineSlot('/8632584/UH_Sport_Rect1', [180, 150], 'div-gpt-ad-1433937782233-6').addService(googletag.pubads());
    googletag.defineSlot('/8632584/UH_Sport_Rect2', [180, 150], 'div-gpt-ad-1433937782233-7').addService(googletag.pubads());
    googletag.defineSlot('/8632584/UH_Sport_LHSky', [120, 600], 'div-gpt-ad-1433937957592-0').addService(googletag.pubads());
    googletag.defineSlot('/8632584/UH_ROS_LB_728x90', [[320, 50], [468, 60], [728, 90]], 'div-gpt-ad-1442492981961-2').defineSizeMapping(mappingnwp_HP_top_lb).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


		

		<!-- Flashing Blog text -->
		<script type="text/javascript">
			(function blink() { 
			  $('.live').fadeOut(500).fadeIn(500, blink); 
			})();
		</script>
		
		
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://ulsterherald.com/2017/01/19/local-women-ni-duty-portugal/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Local women on NI duty in Portugal - The Ulster Herald" />
<meta property="og:description" content="TWO local girls have been training and playing in Portugal this week after being called into the NI senior ladies team for the first time." />
<meta property="og:url" content="http://ulsterherald.com/2017/01/19/local-women-ni-duty-portugal/" />
<meta property="og:site_name" content="The Ulster Herald" />
<meta property="article:tag" content="McGlade" />
<meta property="article:tag" content="NI" />
<meta property="article:tag" content="O&#039;Donnell" />
<meta property="article:tag" content="Portugal" />
<meta property="article:tag" content="Wylie" />
<meta property="article:section" content="Soccer" />
<meta property="article:published_time" content="2017-01-19T08:15:51+00:00" />
<meta property="article:modified_time" content="2017-01-18T15:43:29+00:00" />
<meta property="og:updated_time" content="2017-01-18T15:43:29+00:00" />
<meta property="og:image" content="http://ulsterherald.com/wp-content/uploads/2017/01/Soccer-Local-NI-girls-660x562.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="TWO local girls have been training and playing in Portugal this week after being called into the NI senior ladies team for the first time." />
<meta name="twitter:title" content="Local women on NI duty in Portugal - The Ulster Herald" />
<meta name="twitter:image" content="http://ulsterherald.com/wp-content/uploads/2017/01/Soccer-Local-NI-girls-660x562.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/calendar" title="The Ulster Herald &raquo; iCal Feed" href="http://ulsterherald.com/whats-on-this-christmas/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ulsterherald.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://ulsterherald.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://ulsterherald.com/wp-content/plugins/whatsapp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://ulsterherald.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://ulsterherald.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='Main Stylesheet-css'  href='http://ulsterherald.com/wp-content/themes/ulsterherald-v3/css/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://ulsterherald.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script>
<script type='text/javascript' src='http://ulsterherald.com/wp-content/themes/ulsterherald-v3/js/vendor/modernizr.js'></script>
<script type='text/javascript' src='http://ulsterherald.com/wp-content/themes/ulsterherald-v3/js/vendor/fastclick.js'></script>
<link rel='https://api.w.org/' href='http://ulsterherald.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://ulsterherald.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fulsterherald.com%2F2017%2F01%2F19%2Flocal-women-ni-duty-portugal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ulsterherald.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fulsterherald.com%2F2017%2F01%2F19%2Flocal-women-ni-duty-portugal%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 2px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	12px;
									
									font-weight: light;
								}
								</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ulsterherald.com/?wordfence_logHuman=1&hid=8902DBE685116CD40665457CC5648F7E');
</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>	</head>
	<body id="scroll-top" class="single single-post postid-76397 single-format-standard tribe-no-js">

	<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1231473293577725',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	
		
	<div class="off-canvas-wrap" data-offcanvas>
	<div class="inner-wrap">
	
	
	<nav class="tab-bar show-for-medium-down">
		<section class="left-small">
			<a class="left-off-canvas-toggle menu-icon" href="#"><span></span></a>
		</section>
		<section class="middle tab-bar-section">
			
			<a href="http://ulsterherald.com" class="mast-head-link">
				<div class="mast-head-small">
					<img width="600px" src="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/images/mast-uh.svg" alt="Ulster Herald Mast Head">
				</div>
			</a>
			
		</section>
		<section class="social-link-wrap">
			<div class="social-link show-for-medium-only"><a href="https://www.facebook.com/ulsterheraldnews"><img src="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/images/social-fb.svg"></a></div>
			<div class="social-link show-for-medium-only"><a href="https://twitter.com/Ulster_Herald"><img src="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/images/social-tw.svg"></a></div>
			<div class="social-link show-for-medium-only"><a href="https://plus.google.com/u/0/102491324105908108126/posts"><img src="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/images/social-g+.svg"></a></div>
		</section>	
	</nav>

	<aside class="left-off-canvas-menu" aria-hidden="true">

    <ul id="menu-mainmenu-mobile" class="off-canvas-list"><li id="menu-item-58015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58015"><a href="http://ulsterherald.com/">Home</a></li>
<li id="menu-item-58017" class="menu-news menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-submenu menu-item-58017"><a href="http://ulsterherald.com/category/news/">News</a>
<ul class="left-submenu">
<li class="back"><a href="#">Back</a></li>
	<li id="menu-item-58018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58018"><a href="http://ulsterherald.com/category/news/">News Headlines</a></li>
	<li id="menu-item-67917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67917"><a href="http://ulsterherald.com/category/news/local-politics/">Local Politics</a></li>
	<li id="menu-item-58020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58020"><a href="http://ulsterherald.com/category/all-our-yesterdays/">All Our Yesterdays</a></li>
	<li id="menu-item-60848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60848"><a href="http://ulsterherald.com/category/sponsored-content/">Sponsored Content</a></li>
	<li id="menu-item-58118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="http://ulsterherald.com/online-editions/">Online Editions</a></li>
</ul>
</li>
<li id="menu-item-58022" class="menu-sport menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-submenu menu-item-58022"><a href="http://ulsterherald.com/category/sport/">Sport</a>
<ul class="left-submenu">
<li class="back"><a href="#">Back</a></li>
	<li id="menu-item-58023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58023"><a href="http://ulsterherald.com/category/sport/">Sport Headlines</a></li>
	<li id="menu-item-58024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58024"><a href="http://ulsterherald.com/category/sport/gaa/">GAA</a></li>
	<li id="menu-item-58025" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58025"><a href="http://ulsterherald.com/category/sport/soccer/">Soccer</a></li>
	<li id="menu-item-58026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58026"><a href="http://ulsterherald.com/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-58027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58027"><a href="http://ulsterherald.com/category/sport/other-sports/">Other Sports</a></li>
	<li id="menu-item-58028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58028"><a href="http://fantasy.gaeliclife.com">Fantasy GAA</a></li>
	<li id="menu-item-58029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58029"><a href="http://ulsterherald.com/2016/03/02/2015-sports-awards-introduction/">Sports Awards</a></li>
</ul>
</li>
<li id="menu-item-74803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74803"><a href="http://ulsterherald.com/category/christmas/">Christmas</a></li>
<li id="menu-item-58030" class="menu-lifestyle menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-submenu menu-item-58030"><a href="http://ulsterherald.com/category/entertainment/">Lifestyle</a>
<ul class="left-submenu">
<li class="back"><a href="#">Back</a></li>
	<li id="menu-item-67129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67129"><a href="http://ulsterherald.com/submit-your-pictures/">Your Pictures</a></li>
</ul>
</li>
<li id="menu-item-66796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66796"><a href="http://ulsterherald.com/2016/03/02/2015-sports-awards-introduction/">Sports Awards</a></li>
<li id="menu-item-58031" class="menu-columnist menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-submenu menu-item-58031"><a href="http://ulsterherald.com/category/columnists/">Columnists</a>
<ul class="left-submenu">
<li class="back"><a href="#">Back</a></li>
	<li id="menu-item-58032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58032"><a href="http://ulsterherald.com/category/columnists/ronans-rant/">Ronan&#8217;s Rant</a></li>
	<li id="menu-item-58033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58033"><a href="http://ulsterherald.com/category/columnists/tastescene/">Taste Scene</a></li>
	<li id="menu-item-58034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58034"><a href="http://ulsterherald.com/category/columnists/keep-her-fit/">Keep &#8216;er Fit</a></li>
	<li id="menu-item-70960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70960"><a href="http://ulsterherald.com/category/columnists/music-scene/">Music Scene</a></li>
</ul>
</li>
<li id="menu-item-58036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58036"><a href="http://ulsterherald.com/category/death-notices/">Death Notices</a></li>
<li id="menu-item-73497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-submenu menu-item-73497"><a href="http://ulsterherald.com/bridal-fair-exhibitors/">Bridal Fair</a>
<ul class="left-submenu">
<li class="back"><a href="#">Back</a></li>
	<li id="menu-item-75868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75868"><a href="http://ulsterherald.com/bridal-fair/">Brides &#038; Grooms</a></li>
	<li id="menu-item-75869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75869"><a href="http://ulsterherald.com/bridal-fair-exhibitors/">Exhibitors</a></li>
</ul>
</li>
<li id="menu-item-58070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-submenu menu-item-58070"><a href="#">Information</a>
<ul class="left-submenu">
<li class="back"><a href="#">Back</a></li>
	<li id="menu-item-58071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58071"><a href="http://ulsterherald.com/about/">About</a></li>
	<li id="menu-item-58072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58072"><a href="http://ulsterherald.com/advertising/">Advertising</a></li>
	<li id="menu-item-58074" class="ppr-new-window menu-item menu-item-type-post_type menu-item-object-page menu-item-58074"><a target="_blank" href="http://www.north-westjobs.com/">Careers</a></li>
	<li id="menu-item-62221" class="ppr-new-window menu-item menu-item-type-post_type menu-item-object-page menu-item-62221"><a target="_blank" href="http://www.north-westclassifieds.com/">Classifieds</a></li>
	<li id="menu-item-58076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58076"><a href="http://www.dipintosales.co.uk/%28S%28kstxzgbfjlhmign0aor5lha3%29%29/UlsterHerald">Photo Sales</a></li>
	<li id="menu-item-58044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58044"><a href="http://ulsterherald.com/contact-us/">Contact</a></li>
	<li id="menu-item-72228" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children has-submenu menu-item-72228"><a href="http://ulsterherald.com/2016/09/02/website-usage-terms-and-conditions/">T&#038;Cs</a>
<ul class="left-submenu">
<li class="back"><a href="#">Back</a></li>
		<li id="menu-item-72229" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-72229"><a href="http://ulsterherald.com/2016/09/02/website-usage-terms-and-conditions/">Website Usage Terms and Conditions</a></li>
		<li id="menu-item-72230" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-72230"><a href="http://ulsterherald.com/2016/09/02/privacy-policy/">Privacy Policy</a></li>
		<li id="menu-item-72231" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-72231"><a href="http://ulsterherald.com/2016/09/02/copyright-notice/">Copyright Notice</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-73152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73152"><a target="_blank" href="http://www.dipintosales.co.uk/UlsterHerald/Gallery/View/otxufuq3mr">P1 Photos</a></li>
<li id="menu-item-58272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58272"><a href="http://ulsterherald.com/newsletter-signup/">Newsletter Signup</a></li>
<li id="menu-item-71414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71414"><a href="http://landing.irishnewsarchive.com/ulster-herald/">Digital Archive</a></li>
<li id="menu-item-74728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74728"><a href="http://ulsterherald.com/tyrone-gaa-year-book-2016/">Tyrone GAA YearBook</a></li>
</ul>	
	<div class="off-canvas-widget">
    	<form role="search" method="get" id="searchform" action="http://ulsterherald.com/">
	<div class="row collapse">
				<div class="small-8 columns">
			<input type="text" value="" name="s" id="s" placeholder="Search">
		</div>
				<div class="small-4 columns">
			<input type="submit" id="searchsubmit" value="Search" class="prefix button">
		</div>
			</div>
</form>
	</div>

    <div class="mast-details-off-canvas">
		<div class="mast-details-phone-white"> +44 (0)28 8224 3444</div>
		<div class="mast-details-mail-white"> <a href="mailto:advertising@ulsterherald.com"> advertising@ulsterherald.com</a></div>
		<div class="mast-details-mail-white"> <a href="mailto:editor@ulsterherald.com"> editor@ulsterherald.com</a></div>
	</div>
	<div class="mast-details-social-off-canvas">
		<ul class="inline-list">
			<li>
				<a href="https://www.facebook.com/ulsterheraldnews"><img src="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/images/social-fb.svg"></a>
			</li>
			<li>
				<a href="https://twitter.com/Ulster_Herald"><img src="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/images/social-tw.svg"></a>
			</li>
			<li>
				<a href="https://plus.google.com/u/0/102491324105908108126/posts"><img src="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/images/social-g+.svg"></a>
			</li>
		</ul>
	</div>
</aside>

	<div class="top-bar-container contain-to-grid show-for-large-up" >
    <nav class="top-bar" data-topbar role="navigation">
        
        <div class="logo-nwng">
            <a href="http://northwestnewsgroup.com" target="_blank"><img width="300px" src="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/images/logo-nwng.svg" alt="The North-West News Group">
            </a>
        </div>
        
        <section class="top-bar-section">
                        <ul id="menu-top-nav" class="top-bar-menu right"><li class="divider"></li><li id="menu-item-29784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29784"><a href="http://ulsterherald.com/about/">About</a></li>
<li class="divider"></li><li id="menu-item-29783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29783"><a href="http://ulsterherald.com/advertising/">Advertising</a></li>
<li class="divider"></li><li id="menu-item-29786" class="ppr-new-window menu-item menu-item-type-post_type menu-item-object-page menu-item-29786"><a target="_blank" href="http://www.north-westjobs.com/">Careers</a></li>
<li class="divider"></li><li id="menu-item-62220" class="ppr-new-window menu-item menu-item-type-post_type menu-item-object-page menu-item-62220"><a target="_blank" href="http://www.north-westclassifieds.com/">Classifieds</a></li>
<li class="divider"></li><li id="menu-item-60644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60644"><a target="_blank" href="http://www.ulster.datelocally.co.uk/">Dating</a></li>
<li class="divider"></li><li id="menu-item-38528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38528"><a target="_blank" href="http://www.dipintosales.co.uk/%28S%28kstxzgbfjlhmign0aor5lha3%29%29/UlsterHerald">Photo Sales</a></li>
<li class="divider"></li><li id="menu-item-72232" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children has-dropdown menu-item-72232"><a href="http://ulsterherald.com/2016/09/02/website-usage-terms-and-conditions/">T&#038;Cs</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-72233" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-72233"><a href="http://ulsterherald.com/2016/09/02/website-usage-terms-and-conditions/">Website Usage Terms and Conditions</a></li>
	<li id="menu-item-72234" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-72234"><a href="http://ulsterherald.com/2016/09/02/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-72235" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-72235"><a href="http://ulsterherald.com/2016/09/02/copyright-notice/">Copyright Notice</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-58971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58971"><a href="http://ulsterherald.com/contact-us/">Contact</a></li>
</ul>        </section>

    </nav>
</div>

	<div class="row row-border">
		<div class="small-12 medium-3 large-3 columns show-for-large-up">
			<div class="mast-details">
				<div class="mast-details-phone"> +44 (0)28 8224 3444</div>
				<div class="mast-details-mail"> <a href="mailto:advertising@ulsterherald.com"> advertising@ulsterherald.com</a></div>
				<div class="mast-details-mail"> <a href="mailto:editor@ulsterherald.com"> editor@ulsterherald.com</a></div>
			</div>
		</div>	
		<div class="medium-6 large-6 columns show-for-large-up">
			<div class="mast-head">
				<a href="http://ulsterherald.com"><img width="600px" src="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/images/mast-uh.svg" alt="Ulster Herald Mast Head"></a>
			</div>
		</div>
		<div class="medium-3 large-3 columns show-for-large-up">
			<div class="mast-details-social">
				<div class="social-link"><a href="https://www.facebook.com/ulsterheraldnews"><img src="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/images/social-fb.svg"></a></div>
				<div class="social-link"><a href="https://twitter.com/Ulster_Herald"><img src="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/images/social-tw.svg"></a></div>
				<div class="social-link"><a href="https://plus.google.com/u/0/102491324105908108126/posts"><img src="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/images/social-g+.svg"></a></div>
				<div class="clearfix"></div>
			</div>
		</div>	
	</div>

	<div class="row ad-space-LB">
		<div class="ad-leaderboard">
	<div class="ad-text">Advertisement</div>
	<!-- /8632584/UH_Sport_LB -->
	<div id='div-gpt-ad-1433937782233-3'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433937782233-3'); });
	</script>
	</div>
</div>

	</div>

	<div class="row row-main-menu">
    <nav class="mainmenu show-for-large-up" data-topbar role="navigation">
        <section class="mainmenu-section has-dropdown">
            <ul id="menu-main-menu" class="top-bar-menu left"><li class="divider"></li><li id="menu-item-57061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57061"><a href="http://ulsterherald.com/">Home</a></li>
<li class="divider"></li><li id="menu-item-57039" class="menu-news menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-57039"><a href="http://ulsterherald.com/category/news/">News</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-57056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57056"><a href="http://ulsterherald.com/category/news/">News Headlines</a></li>
	<li id="menu-item-57044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57044"><a href="http://ulsterherald.com/category/all-our-yesterdays/">All Our Yesterdays</a></li>
	<li id="menu-item-60849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60849"><a href="http://ulsterherald.com/category/sponsored-content/">Sponsored Content</a></li>
	<li id="menu-item-58119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58119"><a href="http://ulsterherald.com/online-editions/">Online Editions</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-57040" class="menu-sport menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-dropdown menu-item-57040"><a href="http://ulsterherald.com/category/sport/">Sport</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-57057" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57057"><a href="http://ulsterherald.com/category/sport/">Sport Headlines</a></li>
	<li id="menu-item-57047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57047"><a href="http://ulsterherald.com/category/sport/gaa/">GAA</a></li>
	<li id="menu-item-57052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57052"><a href="http://ulsterherald.com/category/sport/soccer/">Soccer</a></li>
	<li id="menu-item-57051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57051"><a href="http://ulsterherald.com/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-57050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57050"><a href="http://ulsterherald.com/category/sport/other-sports/">Other Sports</a></li>
	<li id="menu-item-57693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57693"><a href="http://fantasy.gaeliclife.com">Fantasy GAA</a></li>
	<li id="menu-item-57670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57670"><a href="http://ulsterherald.com/2016/03/02/2015-sports-awards-introduction/">Sports Awards</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-57041" class="menu-lifestyle menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-57041"><a href="http://ulsterherald.com/category/entertainment/">Lifestyle</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-67130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67130"><a href="http://ulsterherald.com/submit-your-pictures/">Your Pictures</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-57042" class="menu-columnist menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-57042"><a href="http://ulsterherald.com/category/columnists/">Columnists</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-57054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57054"><a href="http://ulsterherald.com/category/columnists/ronans-rant/">Ronan&#8217;s Rant</a></li>
	<li id="menu-item-57055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57055"><a href="http://ulsterherald.com/category/columnists/tastescene/">Taste Scene</a></li>
	<li id="menu-item-57053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57053"><a href="http://ulsterherald.com/category/columnists/keep-her-fit/">Keep &#8216;er Fit</a></li>
	<li id="menu-item-70959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70959"><a href="http://ulsterherald.com/category/columnists/music-scene/">Music Scene</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-57046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57046"><a href="http://ulsterherald.com/category/death-notices/">Death Notices</a></li>
<li class="divider"></li><li id="menu-item-73498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown menu-item-73498"><a href="http://ulsterherald.com/bridal-fair-exhibitors/">Bridal Fair</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-75866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75866"><a href="http://ulsterherald.com/bridal-fair/">Brides &#038; Grooms</a></li>
	<li id="menu-item-75867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75867"><a href="http://ulsterherald.com/bridal-fair-exhibitors/">Exhibitors</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-71415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71415"><a target="_blank" href="http://landing.irishnewsarchive.com/ulster-herald/">Digital Archive</a></li>
<li class="divider"></li><li id="menu-item-74727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74727"><a href="http://ulsterherald.com/tyrone-gaa-year-book-2016/">Tyrone GAA YearBook</a></li>
</ul>        </section>
    </nav>
</div>
	
	<!-- Breadcrumbs if not home page -->
		<div class="row row-main-menu">
	<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">
	    <!-- Breadcrumb NavXT 5.6.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to The Ulster Herald." href="http://ulsterherald.com" class="home">Home</a></span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the Sport category archives." href="http://ulsterherald.com/category/sport/" class="taxonomy category">Sport</a></span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the Soccer category archives." href="http://ulsterherald.com/category/sport/soccer/" class="taxonomy category">Soccer</a></span>	</div>    			
</div>
 

<section class="container" role="document">
	<div class="row">

	<aside id="sidebar-small" class="small-12 large-2 columns show-for-large-up">
	<div class="ad-text">Advertisement</div>
	<div class="ad-sidebar-small">
		<div class="ad-sky-120">
			<!-- /8632584/UH_Sport_LHSky -->
			<div id='div-gpt-ad-1433937957592-0' style='height:600px; width:120px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433937957592-0'); });
			</script>
			</div>
		</div>
	</div>
</aside>
	<div class="small-12 medium-8 large-6 columns" role="main">

	
			<article class="post-76397 post type-post status-publish format-standard hentry category-soccer category-sport tag-mcglade tag-ni tag-odonnell tag-portugal tag-wylie journalist-tommy-nethery" id="post-76397">
			<header>
				<h1 class="entry-title">Local women on NI duty in Portugal</h1>

				<div class="post-date">
					Posted: 8:15 am January 19, 2017				</div>
				
				
<div class="post-byline">
	<div class="post-byline-name">By Tommy Nethery</div>
	<div class="post-byline-email"><a href="mailto:t.nethery@ulsterherald.com">t.nethery@ulsterherald.com</a></div>
</div>


				<div class="post-meta">	
					<div class="social-share">SHARE</div>
					<div class="social-whatsapp hide-for-large-up"><div class="wabtn_container"><a href="whatsapp://send?text=Local women on NI duty in Portugal - http://ulsterherald.com/2017/01/19/local-women-ni-duty-portugal/" class="wabtn"><img src="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/images/social-whatsapp.svg"></a></div></div>
					<!-- Simple Share Buttons Adder (6.3.1) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="email" class="ssba_email_share" href="mailto:?subject=Local women on NI duty in Portugal&amp;body=%20http://ulsterherald.com/2017/01/19/local-women-ni-duty-portugal/"><img src="http://ulsterherald.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://ulsterherald.com/2017/01/19/local-women-ni-duty-portugal/"  target="_blank" ><img src="http://ulsterherald.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://ulsterherald.com/2017/01/19/local-women-ni-duty-portugal/&amp;text=Local+women+on+NI+duty+in+Portugal+"  target="_blank" ><img src="http://ulsterherald.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://ulsterherald.com/2017/01/19/local-women-ni-duty-portugal/"  target="_blank" ><img src="http://ulsterherald.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://ulsterherald.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a></div></div>					<div class="clearfix"></div>
				</div>

			</header>
						<div class="entry-content post-content">

				<div id="attachment_76398" class="wp-caption alignnone" style="width: 660px"><img class="size-large wp-image-76398" src="http://ulsterherald.com/wp-content/uploads/2017/01/Soccer-Local-NI-girls-660x562.jpg" alt="Chloe McGlade, left, and Hayley O'Donnell are in Portugal with NI team" width="660" height="562" srcset="http://ulsterherald.com/wp-content/uploads/2017/01/Soccer-Local-NI-girls-660x562.jpg 660w, http://ulsterherald.com/wp-content/uploads/2017/01/Soccer-Local-NI-girls-300x256.jpg 300w, http://ulsterherald.com/wp-content/uploads/2017/01/Soccer-Local-NI-girls-768x654.jpg 768w, http://ulsterherald.com/wp-content/uploads/2017/01/Soccer-Local-NI-girls.jpg 1100w" sizes="(max-width: 660px) 100vw, 660px" /><div class="wp-caption-wrapper"><p class="wp-caption-text">Chloe McGlade, left, and Hayley O&#8217;Donnell are in Portugal with NI team</p></div></div>
<p>TWO local girls have been training and playing in Portugal this week after being called into the Northern Ireland senior ladies team for the first time.</p>
<p>Hayley O’Donnell and Chloe McGlade were both named in Alfie Wylie’s squad which played a friendly against hosts Portugal in the Estadio Nacional in Oeiras, the venue for Celtic’s historic 1967 European Cup triumph, on Tuesday. </p><div class='code-block code-block-5' style='margin: 8px 0px;'><div class="show-for-medium-down">	
	<!-- AD // RECTANGLE // SPORT -->
	<div class="ad-rect-post">
		<div class="ad-text">Advertisement</div>
		<!-- /8632584/UH_Sport_Rect1 -->
		<div id='div-gpt-ad-1433937782233-6' style='height:150px; width:180px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433937782233-6'); });
		</script>
		</div>
	</div>
</div></div>
<p>The Northern Ireland team trained in the Lisbon stadium on Monday  and were subsequently named on the bench for the first of two friendlies which NI narrowly lost 1-0. </p>
<p>The teams meet again later today (Thursday) </p>
<p>As well as McGlade, who plays with Cappagh Spurs, and O’Donnell, who has just returned from college in England where the Omagh woman played for Blackburn Rovers, Sarah Haddock also received her first call up. </p>
<p>Sion Swifts&#8217; Laura Brennan was also part of the senior NI team which is hoping to build on the successes of 2016. </p>
<p>Last year the girls in green, currently ranked 58th in the world, defeated Croatia in the Istria Cup, thumped Georgia 4-0 as well as drawing 1-1 with a classy Czech Republic side 1-1.</p>
				<div class="post-date">
					Posted: 8:15 am January 19, 2017				</div>
				<div class="post-meta">	
					<div class="social-share">SHARE</div>
					<div class="social-whatsapp hide-for-large-up"><div class="wabtn_container"><a href="whatsapp://send?text=Local women on NI duty in Portugal - http://ulsterherald.com/2017/01/19/local-women-ni-duty-portugal/" class="wabtn"><img src="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/images/social-whatsapp.svg"></a></div></div>
					<!-- Simple Share Buttons Adder (6.3.1) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="email" class="ssba_email_share" href="mailto:?subject=Local women on NI duty in Portugal&amp;body=%20http://ulsterherald.com/2017/01/19/local-women-ni-duty-portugal/"><img src="http://ulsterherald.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://ulsterherald.com/2017/01/19/local-women-ni-duty-portugal/"  target="_blank" ><img src="http://ulsterherald.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://ulsterherald.com/2017/01/19/local-women-ni-duty-portugal/&amp;text=Local+women+on+NI+duty+in+Portugal+"  target="_blank" ><img src="http://ulsterherald.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://ulsterherald.com/2017/01/19/local-women-ni-duty-portugal/"  target="_blank" ><img src="http://ulsterherald.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://ulsterherald.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a></div></div>					<div class="clearfix"></div>
				</div>

			<footer>
							</footer>
		</article>
		    
	
		  
	
	<div class="row">
		<div class="small-6 columns">	
			<div class="sub-img">
				<a href="http://ulsterherald.com/2016/10/26/mcconkeys-regions-cup-team-face-roi-ferney/" class="thumbnail-wrapper"><img src="http://ulsterherald.com/wp-content/uploads/2016/09/McConkey-660x438.jpg" alt="" /></a>			</div>
		</div>
		<div class="small-6 columns">
			<div class="space-bottom">
				<h5>
					<a href="http://ulsterherald.com/2016/10/26/mcconkeys-regions-cup-team-face-roi-ferney/">
						McConkey&#8217;s Regions&#8217; Cup team face ROI at Ferney					</a>
				</h5>
			</div>
			<p class="show-for-medium-up">HARRY McConkey has appealed to everyone in local football to come out and support a charity game between his...</p>
		</div>
	</div>
		  
	  
	
	<div class="row">
		<div class="small-6 columns">	
			<div class="sub-img">
				<a href="http://ulsterherald.com/2016/04/28/young-omagh-boxer-follows-in-dads-footsteps/" class="thumbnail-wrapper"><img src="http://ulsterherald.com/wp-content/uploads/2016/04/Boxing-ODonnell-1-660x495.jpg" alt="" /></a>			</div>
		</div>
		<div class="small-6 columns">
			<div class="space-bottom">
				<h5>
					<a href="http://ulsterherald.com/2016/04/28/young-omagh-boxer-follows-in-dads-footsteps/">
						Young Omagh boxer follows in dad&#8217;s footsteps					</a>
				</h5>
			</div>
			<p class="show-for-medium-up">IN PICKING up his second Irish boxing title at the weekend, young Padhraic O’Donnell emulated the feats of his...</p>
		</div>
	</div>
		  
	  
	
	<div class="row">
		<div class="small-6 columns">	
			<div class="sub-img">
				<a href="http://ulsterherald.com/2015/06/23/blows-exchanged-as-omagh-claim-derby-spoils/" class="thumbnail-wrapper"><img src="http://ulsterherald.com/wp-content/uploads/2015/06/omaghkilly210615jb76-460x296.jpg" alt="" /></a>			</div>
		</div>
		<div class="small-6 columns">
			<div class="space-bottom">
				<h5>
					<a href="http://ulsterherald.com/2015/06/23/blows-exchanged-as-omagh-claim-derby-spoils/">
						Blows exchanged as Omagh claim derby spoils					</a>
				</h5>
			</div>
			<p class="show-for-medium-up">IN A game devoid of any real intensity or quality, it was a first-half flashpoint incident which had perhaps...</p>
		</div>
	</div>
		  

	
	</div>
	<aside id="sidebar" class="small-12 medium-4 large-4 columns">

	<div class="hide-for-medium-only">
		<!-- Ad Banners -->
		<div class="ad-text">Advertisement</div>
<div class="ad-spaces">
	<div class="ad-mpu-sidebar">
		<!-- /8632584/UH_Sport_MPU -->
		<div id='div-gpt-ad-1433937782233-4' style='height:250px; width:300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433937782233-4'); });
		</script>
		</div>
	</div>
</div>	</div>
		
	<div class="row row-no-padding">
		<div class="small-12 columns">
							<div class="show-for-medium-up">
					<article id="search-6" class="row widget widget_search"><div class="small-12 columns"><form role="search" method="get" id="searchform" action="http://ulsterherald.com/">
	<div class="row collapse">
				<div class="small-8 columns">
			<input type="text" value="" name="s" id="s" placeholder="Search">
		</div>
				<div class="small-4 columns">
			<input type="submit" id="searchsubmit" value="Search" class="prefix button">
		</div>
			</div>
</form>
</div></article>				</div>
					</div>	

		<div class="small-12 columns">
			<div class="newsletter">
				<a href="http://ulsterherald.com/newsletter-signup/" class="newsletter-box-link">
					<div class="newsletter-box">
						Sign up to our newsletter 
					</div>
				</a>
			</div>
		</div>
	</div>
	
	<div class="row row-no-padding">

	<div class="row row-no-padding">
		<div class="small-12 medium-6 large-12 columns">
			<a href="http://edition.pagesuite-professional.co.uk/launch.aspx?pbid=61b2b8da-f91e-4ecd-98d6-0ea963534f6f">
			<div class="online-editions">
				<div class="row row-no-padding">
					<div class="small-7 medium-7 large-7 columns">
						Online Edition
						<h4>Ulster Herald<h4>
						<p>Every Thursday</p>
					</div>
					<div class="small-5 medium-5 large-5 columns">
						<div class="online-editions-paper-uh">
							<img src="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/images/edition-UlsterHerald.jpg">
						</div>
					</div>	
				</div>
			</div>
			</a>
		</div>
		
		<div class="small-12 medium-6 large-12 columns">
			<a href="http://edition.pagesuite-professional.co.uk//launch.aspx?pbid=7807a26b-00fc-4b3c-8004-bd2c3f715cf9">
			<div class="online-editions">
				<div class="row row-no-padding">
					<div class="small-5 medium-5 large-5 columns">
						<div class="online-editions-paper-th">
							<img src="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/images/edition-TyroneHerald.jpg">
						</div>
					</div>
					<div class="small-7 medium-7 large-7 columns">
						<div class="online-editions-text-th">
							Online Edition
							<h4>Tyrone Herald<h4>
							<p>Every Monday</p>
						</div>
					</div>	
				</div>
			</div>
			</a>
		</div>
		
		<div class="small-12 medium-6 large-12 columns">
			<a href="http://ulsterherald.com/tyrone-gaa-year-book-2016">
			<div class="online-editions">
				<div class="row row-no-padding">
					<div class="small-7 medium-7 large-7 columns">
						<h4>Tyrone GAA Yearbook 2016<h4>
						<h5>BUY NOW</h5>
					</div>
					<div class="small-5 medium-5 large-5 columns">
						<div class="online-editions-paper-uh">
							<img src="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/images/edition-TyroneYearbook.png">
						</div>
					</div>	
				</div>
			</div>
			</a>
		</div>
	
	</div>

	<!-- Recent and Popular posts -->
	<ul class="tabs" data-tab>
	<li class="tab-title active"><a href="#panel1">Most Viewed</a></li>
  	<li class="tab-title"><a href="#panel2">Latest News</a></li>
</ul>
<div class="tabs-content">
  	<div class="content active" id="panel1">
  							<div class="row">
				<div class="small-3 columns">	
					<div class="tab-img">
						<a href="http://ulsterherald.com/2017/01/15/brennan-stars-tyrone-reignite-mckenna-cup-bid/" class="thumbnail-wrapper"><img src="http://ulsterherald.com/wp-content/uploads/2017/01/brenn1-660x430.jpg" alt="" /></a>					</div>
				</div>
				<div class="small-9 columns">
					<h6>
						<a href="http://ulsterherald.com/2017/01/15/brennan-stars-tyrone-reignite-mckenna-cup-bid/">
							Brennan stars as Tyrone reignite McKenna Cup bid						</a>
					</h6>
				</div>
			</div>
			<div class="line-sep"></div>
					<div class="row">
				<div class="small-3 columns">	
					<div class="tab-img">
						<a href="http://ulsterherald.com/2017/01/13/ace-marksman-signs-swifts/" class="thumbnail-wrapper"><img src="http://ulsterherald.com/wp-content/uploads/2013/05/Ryan-Cunningham-Tummery-web.jpg" alt="" /></a>					</div>
				</div>
				<div class="small-9 columns">
					<h6>
						<a href="http://ulsterherald.com/2017/01/13/ace-marksman-signs-swifts/">
							Ace marksman signs for Swifts						</a>
					</h6>
				</div>
			</div>
			<div class="line-sep"></div>
					<div class="row">
				<div class="small-3 columns">	
					<div class="tab-img">
						<a href="http://ulsterherald.com/2017/01/18/tyrone-tank-donegal-progress/" class="thumbnail-wrapper"><img src="http://ulsterherald.com/wp-content/uploads/2017/01/tyronedonegal180117jb2.jpg" alt="" /></a>					</div>
				</div>
				<div class="small-9 columns">
					<h6>
						<a href="http://ulsterherald.com/2017/01/18/tyrone-tank-donegal-progress/">
							Tyrone tank Donegal to progress						</a>
					</h6>
				</div>
			</div>
			<div class="line-sep"></div>
					<div class="row">
				<div class="small-3 columns">	
					<div class="tab-img">
						<a href="http://ulsterherald.com/2017/01/16/omagh-footballer-snapped-harps/" class="thumbnail-wrapper"><img src="http://ulsterherald.com/wp-content/uploads/2016/07/Caolan-MCAleer.jpg" alt="" /></a>					</div>
				</div>
				<div class="small-9 columns">
					<h6>
						<a href="http://ulsterherald.com/2017/01/16/omagh-footballer-snapped-harps/">
							Omagh footballer snapped up by Harps						</a>
					</h6>
				</div>
			</div>
			<div class="line-sep"></div>
					<div class="row">
				<div class="small-3 columns">	
					<div class="tab-img">
						<a href="http://ulsterherald.com/2017/01/15/dergview-development-plan-receives-green-light/" class="thumbnail-wrapper"><img width="660" height="430" src="http://ulsterherald.com/wp-content/uploads/2017/01/Darragh-Park-lg-660x430.jpg" class="attachment-website-image size-website-image wp-post-image" alt="Dergview FC has been granted planning permission to further develop Darragh Park." srcset="http://ulsterherald.com/wp-content/uploads/2017/01/Darragh-Park-lg-660x430.jpg 660w, http://ulsterherald.com/wp-content/uploads/2017/01/Darragh-Park-lg-400x260.jpg 400w" sizes="(max-width: 660px) 100vw, 660px" /></a>					</div>
				</div>
				<div class="small-9 columns">
					<h6>
						<a href="http://ulsterherald.com/2017/01/15/dergview-development-plan-receives-green-light/">
							Dergview development plan receives green light						</a>
					</h6>
				</div>
			</div>
			<div class="line-sep"></div>
			</div>
  	<div class="content" id="panel2">
    								<div class="row">
					<div class="small-3 columns">	
						<div class="tab-img">
							<a href="http://ulsterherald.com/2017/01/19/local-women-ni-duty-portugal/" class="thumbnail-wrapper"><img src="http://ulsterherald.com/wp-content/uploads/2017/01/Soccer-Local-NI-girls-660x562.jpg" alt="" /></a>						</div>
					</div>
					<div class="small-9 columns">
						<h6>
							<a href="http://ulsterherald.com/2017/01/19/local-women-ni-duty-portugal/">
								Local women on NI duty in Portugal							</a>
						</h6>
					</div>
				</div>
				<div class="line-sep"></div>
			          
						<div class="row">
					<div class="small-3 columns">	
						<div class="tab-img">
							<a href="http://ulsterherald.com/2017/01/18/tyrone-tank-donegal-progress/" class="thumbnail-wrapper"><img src="http://ulsterherald.com/wp-content/uploads/2017/01/tyronedonegal180117jb2.jpg" alt="" /></a>						</div>
					</div>
					<div class="small-9 columns">
						<h6>
							<a href="http://ulsterherald.com/2017/01/18/tyrone-tank-donegal-progress/">
								Tyrone tank Donegal to progress							</a>
						</h6>
					</div>
				</div>
				<div class="line-sep"></div>
			          
						<div class="row">
					<div class="small-3 columns">	
						<div class="tab-img">
							<a href="http://ulsterherald.com/2017/01/18/podcast-red-hand-weekend-29/" class="thumbnail-wrapper"><img width="660" height="430" src="http://ulsterherald.com/wp-content/uploads/2017/01/tyronevUUJ150117jb26-660x430.jpg" class="attachment-website-image size-website-image wp-post-image" alt="Colm Cavanagh made an impact against UU" srcset="http://ulsterherald.com/wp-content/uploads/2017/01/tyronevUUJ150117jb26-660x430.jpg 660w, http://ulsterherald.com/wp-content/uploads/2017/01/tyronevUUJ150117jb26-400x260.jpg 400w" sizes="(max-width: 660px) 100vw, 660px" /></a>						</div>
					</div>
					<div class="small-9 columns">
						<h6>
							<a href="http://ulsterherald.com/2017/01/18/podcast-red-hand-weekend-29/">
								PODCAST Red Hand Weekend							</a>
						</h6>
					</div>
				</div>
				<div class="line-sep"></div>
			          
						<div class="row">
					<div class="small-3 columns">	
						<div class="tab-img">
							<a href="http://ulsterherald.com/2017/01/17/cavanagh-remains-cautiously-optimistic/" class="thumbnail-wrapper"><img src="http://ulsterherald.com/wp-content/uploads/2017/01/tyronevUUJ150117jb26-660x439.jpg" alt="" /></a>						</div>
					</div>
					<div class="small-9 columns">
						<h6>
							<a href="http://ulsterherald.com/2017/01/17/cavanagh-remains-cautiously-optimistic/">
								Cavanagh remains cautiously optimistic							</a>
						</h6>
					</div>
				</div>
				<div class="line-sep"></div>
			          
						<div class="row">
					<div class="small-3 columns">	
						<div class="tab-img">
							<a href="http://ulsterherald.com/2017/01/16/omagh-footballer-snapped-harps/" class="thumbnail-wrapper"><img src="http://ulsterherald.com/wp-content/uploads/2016/07/Caolan-MCAleer.jpg" alt="" /></a>						</div>
					</div>
					<div class="small-9 columns">
						<h6>
							<a href="http://ulsterherald.com/2017/01/16/omagh-footballer-snapped-harps/">
								Omagh footballer snapped up by Harps							</a>
						</h6>
					</div>
				</div>
				<div class="line-sep"></div>
			          
			</div>
</div>
	
	<div class="hide-for-medium-only">
		<!-- Ad Banners -->
		<div class="ad-text">Advertisement</div>
<div class="ad-spaces">
	<div class="ad-mpu-sidebar">
		<!-- /8632584/UH_Sport_MPUDBL -->
		<div id='div-gpt-ad-1438184931971-9' style='height:600px; width:300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438184931971-9'); });
		</script>
		</div>
	</div>
</div>



	</div>


</aside>


</div>
<div class="row">
	<div class="small-12 columns show-for-small-only">
		<div class="text-center">
			<a href="#scroll-top" class="button small">Top</a>
		</div>
	</div>	
</div>

</section>
<div class="row">
	<div class="small-12 columns">
		<div class="text-center">
			<div class="ad-spaces">
				
				<div class="ad-billboard">
					<div class="ad-text">Advertisement</div>
					<!-- /8632584/UH_ROS_LB_728x90 -->
					<div id='div-gpt-ad-1442492981961-2'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442492981961-2'); });
					</script>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<footer>
	<div class="row">
		<div class="small-12 medium-4 large-4 columns">
			<div class="footer-details">	
				<div class="mast-details-phone"> +44 (0)28 8224 3444</div>
				<div class="mast-details-mail"> <a href="mailto:advertising@ulsterherald.com"> advertising@ulsterherald.com</a></div>
				<div class="mast-details-mail"> <a href="mailto:editor@ulsterherald.com"> editor@ulsterherald.com</a></div>
			</div>
		</div>
		<div class="small-12 medium-4 large-4 columns">
			<div class="footer-details-social">
				<div class="footer-social-link"><a href="https://www.facebook.com/ulsterheraldnews"><img src="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/images/social-fb.svg"></a></div>
				<div class="footer-social-link"><a href="https://twitter.com/Ulster_Herald"><img src="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/images/social-tw.svg"></a></div>
				<div class="footer-social-link"><a href="https://plus.google.com/u/0/102491324105908108126/posts"><img src="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/images/social-g+.svg"></a></div>
				<div class="clearfix"></div>
			</div>
		</div>
		<div class="small-12 medium-4 large-4 columns">
			<p class="footer-text">
			Copyright &copy; 2017 — The Ulster Herald.<br> All Rights Reserved.<br> Part of the <a href="http://northwestnewsgroup.com/">North-West News Group. </a>
			</p>
		</div>
	</div>

	<div class="row">
		<div class="small-12 medium-12 large-12 columns text-center">

									
			<p>Ulster Herald is published by North West of Ireland Printing &amp; Publishing Company Limited, trading as North-West News Group. <br> Registered in Northern Ireland, No. R0000576. 10-14 John Street, Omagh, Co. Tyrone, N. Ireland, BT781DW </p>
		</div>	
	</div>
</footer>
<a class="exit-off-canvas"></a>

		</div>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='http://ulsterherald.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ulsterherald.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://ulsterherald.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js'></script>
<script type='text/javascript' src='http://w.sharethis.com/button/st_insights.js'></script>
<script type='text/javascript' src='http://ulsterherald.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js'></script>
<script type='text/javascript' src='http://ulsterherald.com/wp-content/themes/ulsterherald-v3/js/foundation.js'></script>
<script type='text/javascript' src='http://ulsterherald.com/wp-content/plugins/cookie-control/js/cookieControl-6.2.min.js'></script>
<script type='text/javascript' src='http://ulsterherald.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
<script type="text/javascript">
//<![CDATA[

cookieControl({

t: {
	title: '<p>This site uses cookies to store information on your computer.</p>',
    intro: '<p>Some of these cookies are essential to make our site work and others help us to improve by giving us some insight into how the site is being used.</p>',
    full: '<p>These cookies are set when you submit a form, login or interact with the site by doing something that goes beyond clicking some simple links. We also use some non-essential cookies to anonymously track visitors or enhance your experience of this site.</p><p>Read more about our <a href="http://ulsterherald.com/cookie-policy/" title="Read our privacy policy">privacy policy.</a></p>',
    
    ias: 'Information and Settings',
    on: 'Turn cookies on',
    off: 'Turn cookies off',
    bs: 'Browser Settings',
    rm: 'Read more',
    rl: 'Read less',
    ab: 'About this tool',
    c: 'I\'m fine with this'
    },

position:CookieControl.POS_RIGHT,
style:CookieControl.STYLE_TRIANGLE,
theme:CookieControl.THEME_DARK,

startOpen: false,
autoHide: 7000,
onlyHideIfConsented: false,

subdomains: true,
protectedCookies: [],

apiKey: '9a794ae69baac662a5c8e7c97bf80255a271be0d',
product: CookieControl.PROD_FREE,

consentModel: CookieControl.MODEL_IMPLICIT,
   
    onAccept:function(){ccAnalytics()},
    onReady:function(){},
    onCookiesAllowed:function(){ccAnalytics()},
    onCookiesNotAllowed:function(){},
    countries:'United Kingdom'

});
    

function ccAnalytics() {
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41918779-2', 'auto');
  ga('send', 'pageview');
}

//]]>

</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41918779-2', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script>
	$(function() {
	  $('a[href*=#scroll]:not([href=#scroll])').click(function() {
	    if (location.pathname.replace(/^\//,'') == this.pathname.replace(/^\//,'') && location.hostname == this.hostname) {

	      var target = $(this.hash);
	      target = target.length ? target : $('[name=' + this.hash.slice(1) +']');
	      if (target.length) {
	        $('html,body').animate({
	          scrollTop: target.offset().top
	        }, 1000);
	        return false;
	      }
	    }
	  });
	});
</script>

</body>
</html>
